Вернуться на главную
Регистрация Справка Календарь Все разделы прочитаны

Вернуться   Форум Fluence-Club.ru|Форум Megane-3 « Технический раздел « Электрика «

Важная информация

Электрика Все электронные системы автомобиля


Ответ
 
Опции темы Опции просмотра
Старый 13.03.2017, 11:10   Сообщение #341
Byaka
Гуру
 
Регистрация: 03.06.2010
Адрес: Вильнюс
Авто: Fluence AT4, expression
Сообщений: 1,229
Сказал(а) спасибо: 17
Поблагодарили 113 раз(а) в 106 сообщениях
По умолчанию

Nemo, я тоже сначала на него подумал, но там что-то с газулькой. Т.к. при нажатии на педаль в пол обороты были на 2000, но если газ отпустить, то машина начинала резко ускоряться и обороты росли. Думаю надо на диагностику записываться.

---------- Сообщение добавлено в 12:10 ---------- Предыдущее сообщение размещено в 10:51 ----------

Доехал до работы, вроде машина вела себя нормально, всё как обычно. Переключения без толчков и рывков - а при помирающем клапане они чувствуются даже без выскакивания ошибки. Понаблюдаю ещё, может разовый глюк был.
Byaka вне форума   Вверх Ответить с цитированием
Sponsored Links
Старый 20.03.2017, 12:03   Сообщение #342
Byaka
Гуру
 
Регистрация: 03.06.2010
Адрес: Вильнюс
Авто: Fluence AT4, expression
Сообщений: 1,229
Сказал(а) спасибо: 17
Поблагодарили 113 раз(а) в 106 сообщениях
По умолчанию

Выскочила ошибка ещё раз в выходные. Сегодня доехал до сервиса - диагностика нихрена не показала. Сказали, приезжайте с ошибкой. Отличная идея ехать на неуправляемой машине до сервиса....
Byaka вне форума   Вверх Ответить с цитированием
Старый 20.03.2017, 12:06   Сообщение #343
gruzdev_f
Живет здесь

Мегановод
 
Имя: Глубокоуважаемый Фёдор Анатольевич
Регистрация: 03.09.2012
Адрес: Тверь
Авто: 1.6 at confort 2012, FordF3 1.6 ps trend 2013
Сообщений: 5,475
Сказал(а) спасибо: 36
Поблагодарили 614 раз(а) в 494 сообщениях
По умолчанию

Цитата:
Сообщение от Byaka Посмотреть сообщение
Сегодня доехал до сервиса - диагностика нихрена не показала.
съезди в нормальный сервис, с клипом, а не в шараж-монтаж.
gruzdev_f вне форума   Вверх Ответить с цитированием
Старый 20.03.2017, 12:20   Сообщение #344
Byaka
Гуру
 
Регистрация: 03.06.2010
Адрес: Вильнюс
Авто: Fluence AT4, expression
Сообщений: 1,229
Сказал(а) спасибо: 17
Поблагодарили 113 раз(а) в 106 сообщениях
По умолчанию

Вот этот был нормальный сервис с клипом. Они мне рекомендовали в официальный реношный заехать, может типа их прибор что-то и покажет, а клип никаких ошибок не показал.
Byaka вне форума   Вверх Ответить с цитированием
Старый 20.03.2017, 12:52   Сообщение #345
gruzdev_f
Живет здесь

Мегановод
 
Имя: Глубокоуважаемый Фёдор Анатольевич
Регистрация: 03.09.2012
Адрес: Тверь
Авто: 1.6 at confort 2012, FordF3 1.6 ps trend 2013
Сообщений: 5,475
Сказал(а) спасибо: 36
Поблагодарили 614 раз(а) в 494 сообщениях
По умолчанию

ежели ошибка была, а потом пропала, то она будет в сохранённых и в клипе её видно.
gruzdev_f вне форума   Вверх Ответить с цитированием
Старый 21.03.2017, 17:20   Сообщение #346
Byaka
Гуру
 
Регистрация: 03.06.2010
Адрес: Вильнюс
Авто: Fluence AT4, expression
Сообщений: 1,229
Сказал(а) спасибо: 17
Поблагодарили 113 раз(а) в 106 сообщениях
По умолчанию

В офсервисе сказали, что ошибка только про коробку там, но с коробкой всё ок. Но по симптомам сказали, что это датчик положения педали глючил, они его регулировку провели, если не поможет, то надо будет его менять. А ошибка насчёт коробки выскочила из-за того, что при нажатии на тормоз автомобиль ускорялся.
Byaka вне форума   Вверх Ответить с цитированием
Старый 26.03.2017, 10:55   Сообщение #347
Михаил76
Новичок

Член клуба
 
Имя: Михаил
Регистрация: 17.11.2015
Адрес: Москва
Авто: РеноФлюенс1,6
Сообщений: 23
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

педаль газа может умирает, вообще по диагностике должны увидеть
Михаил76 вне форума   Вверх Ответить с цитированием
Старый 03.04.2017, 11:37   Сообщение #348
Byaka
Гуру
 
Регистрация: 03.06.2010
Адрес: Вильнюс
Авто: Fluence AT4, expression
Сообщений: 1,229
Сказал(а) спасибо: 17
Поблагодарили 113 раз(а) в 106 сообщениях
По умолчанию

Ну уже вторую неделю всё ок. Значит регулировка помогла.
Byaka вне форума   Вверх Ответить с цитированием
Старый 19.11.2018, 08:38   Сообщение #349
sergoo
Новичок
 
Имя: Сергей
Регистрация: 21.03.2018
Адрес: Cанкт-Петербург
Авто: fluence 2013 рест.
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

загорелся желтый ключ (только ключик) и надпись на бк "проверить автомобиль", сбросил снятием минусовой клеммы минут на 20.
если завожу машину сразу(кнопка плюс тормоз) ошибка не появляется,во время поездок тоже не появляется , но если просто включить зажигание, сначала все лампы гаснут но через 3-5 секунд загорается ключ и его не погасить кроме как скидывания клеммы. до ТО 5500 км
может кто сталкивался с подобной проблемой ?
sergoo вне форума   Вверх Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 07:07. Часовой пояс GMT +3.