Вернуться на главную
Регистрация Справка Календарь Все разделы прочитаны

Вернуться   Форум Fluence-Club.ru|Форум Megane-3 « Технический раздел « Электрика «

Важная информация

Электрика Все электронные системы автомобиля


Ответ
 
Опции темы Опции просмотра
Старый 26.10.2011, 07:23   Сообщение #71
elec10
Живет здесь

Член клуба
 
Аватар для elec10
 
Имя: Евгений
Регистрация: 01.09.2010
Адрес: Тульская обл.
Авто: Renault Fluence 1,6 МКП Expression 1.6 МКП5 +"СР"+ESP;Hyundai IX35; 2,0; АКПП; пер. пр;компл.Travel
Сообщений: 4,710
Сказал(а) спасибо: 318
Поблагодарили 608 раз(а) в 461 сообщениях
По умолчанию

Цитата:
Сообщение от Pol Посмотреть сообщение
Так же, как и проверять уровень масла в коробке, температуру ОЖ, работу термостата, давление бензина, точный уровень бензина в баке и прочее прочее, что можно было бы делать и что делает кто-то, но чего не делает абсолютное большинство обладателей нормальных современных автомобилей. Теперь еще и масло не надо глядеть.
Pol, ты меня конечно извини, но большинство обладателей нормальных современных автомобилей даже не знают, те названия которые ты привёл ( ну кроме количества бензина в баке), а где находятся данные вещи и подавно. Поэтому и половина сообщений на форумах типа "Помогите! Не светит фара. Что делать?" или в этом духе. Купил машину, нужно знать хотя бы основы, а не быть "протирать фары, когда машина не заводится". Это чисто моё мнение и я его никому не навязываю.

Pol, без обид.
__________________
Кто с мечом к нам придёт, тот им в орало и получит!!!
elec10 вне форума   Вверх Ответить с цитированием
Sponsored Links
Старый 26.10.2011, 14:40   Сообщение #72
mgres
Новичок
 
Регистрация: 26.10.2011
Адрес: Подольск
Авто: fluens 1,6A
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию загорелся красный ключик

Здравствуйте. У меня флюенс 1,6 автомат, пробег 6500, 2010 г.в. Столкнулся с такой проблемой, после ремонта задней правой двери (без покрасочная рихтовка) загорелся красный ключик на приборной панели. Как сказали в сервисе это от того, что снимали дверь и что электрики могут ее скинуть, но их сейчас нет. При этом добавили, что можно самостоятельно это сделать без помощи специального оборудования, но как знают только электрики, которых нет) Собственно вопрос: Как можно скинуть эту ошибку самостоятельно?
mgres вне форума   Вверх Ответить с цитированием
Старый 26.10.2011, 18:57   Сообщение #73
mgres
Новичок
 
Регистрация: 26.10.2011
Адрес: Подольск
Авто: fluens 1,6A
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

Все, нашел решение, в моем случае помогло сбрасывание клеммы)))
mgres вне форума   Вверх Ответить с цитированием
Старый 02.06.2012, 23:08   Сообщение #74
eugine
Интересующийся
 
Регистрация: 04.06.2011
Адрес: Москва
Авто: Fluence 1.6
Сообщений: 18
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

Подскажите, пожалуйста, как сбросить предупреждение о прохождении ТО?

---------- Сообщение добавлено в 23:52 ---------- Предыдущее сообщение размещено в 23:41 ----------

Цитата:
Сообщение от eugine Посмотреть сообщение
Подскажите, пожалуйста, как сбросить предупреждение о прохождении ТО?
НЕУЖЕЛИ НИКТО НЕ ЗНАЕТ?

---------- Сообщение добавлено 03.06.2012 в 00:08 ---------- Предыдущее сообщение размещено 02.06.2012 в 23:52 ----------

мда уж(((
eugine вне форума   Вверх Ответить с цитированием
Старый 03.06.2012, 14:34   Сообщение #75
deniskizim
Местный
 
Регистрация: 16.07.2010
Адрес: Адлер
Авто: EX+руки.механика
Сообщений: 151
Сказал(а) спасибо: 26
Поблагодарили 3 раз(а) в 3 сообщениях
По умолчанию

ТОТ же вопрос как сбросить сообщение о прохождении ТО решил сам обслуживать.
__________________
den
deniskizim вне форума   Вверх Ответить с цитированием
Старый 03.06.2012, 15:04   Сообщение #76
Викtор
Живет здесь

Член клуба
 
Аватар для Викtор
 
Имя: Виктор
Регистрация: 02.06.2010
Адрес: Архангельская обл.
Авто: Confort 1.6 MT
Сообщений: 5,779
Сказал(а) спасибо: 214
Поблагодарили 974 раз(а) в 716 сообщениях
По умолчанию

Сбрасывается так же как и суточный пробег.
__________________
Викtор вне форума   Вверх Ответить с цитированием
Пользователь сказал cпасибо:
deniskizim (05.06.2012)
Старый 07.06.2012, 16:55   Сообщение #77
Trimax
Интересующийся
 
Имя: Дмитрий
Регистрация: 07.06.2012
Адрес: St. Petersburg
Авто: Fluence Expression 1.6 AКП4
Сообщений: 30
Сказал(а) спасибо: 8
Поблагодарили 2 раз(а) в 2 сообщениях
По умолчанию

Всем привет.

У меня похожая проблема, но периодическая и нерегулярная. Время от времени при включении зажигания (вернее до него, при тестировании двигателя) загорается лампа неисправности в электросистеме. Обращался в сервис центры, откуда меня успешно отфуболивают, поскольку как туда не приеду - не загорается.

Кто-нибудь сталкивался? Как быть? Мне говорят что в компьютере никакой информации не остаётся, но эта неисправность воспроизводится время от времени. Фотографии им привозил, все равно ничего найти не могут.

Если все равно, при горящей лампе, завести машину и ехать, то ощущение такое что она "сонная". Жмёшь, например, газ в пол, а эффект, как будто еле-еле начинаешь ускоряться на 1й передаче.

Буду признателен за советы/рекомендации.
Trimax вне форума   Вверх Ответить с цитированием
Старый 30.06.2012, 07:01   Сообщение #78
roi
Новичок
 
Имя: Олег
Регистрация: 30.06.2012
Адрес: Белгород
Авто: Megane 3 hatchback Expression 1.6 МКП5
Сообщений: 4
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

Как-бы на неровностях дороги (пока не факт), то загорается, то гаснет
лампа неисправности в электросистеме (пила). Обращался в сервис центр ОД, ошибку сбросили.На ворос что же было - ответили х.з. ( не смогли прочитать !!! - типа пишет ерунду. Снова загорится - приезжайте). Что-то грузили про трепетное отношение французов к экологии. Но судя по руководству к авто (ихмо) за экологию светит совсем другая лампа. Пробег 180 км. Лампа моргнула уже 3 раза -щас снова горит. Придется ехать в сервис...
roi вне форума   Вверх Ответить с цитированием
Старый 30.06.2012, 07:21   Сообщение #79
roi
Новичок
 
Имя: Олег
Регистрация: 30.06.2012
Адрес: Белгород
Авто: Megane 3 hatchback Expression 1.6 МКП5
Сообщений: 4
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

Заглянул под авто.. Сразу не понравились проводочки по днищу. Наверное, это от датчика кислорода. Разъем тамже. Никак не изолирован , не защищен. Мне кажется, такого вообще быть не должно. Может турки накосячили. Выкладываю фото. Надеюсь, это только у меня такая фигня . Отпишите как у вас.
Изображения
Тип файла: jpg PICT0517.jpg (48.0 Кб, 94 просмотров)
Тип файла: jpg PICT0520.jpg (67.5 Кб, 87 просмотров)
roi вне форума   Вверх Ответить с цитированием
Старый 30.06.2012, 17:00   Сообщение #80
Викtор
Живет здесь

Член клуба
 
Аватар для Викtор
 
Имя: Виктор
Регистрация: 02.06.2010
Адрес: Архангельская обл.
Авто: Confort 1.6 MT
Сообщений: 5,779
Сказал(а) спасибо: 214
Поблагодарили 974 раз(а) в 716 сообщениях
По умолчанию

У всех так, разъем герметичный, оторвать надо постараться.
__________________
Викtор вне форума   Вверх Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 05:04. Часовой пояс GMT +3.